CVE-2020-28339: WordPress plugin vulnerability

November 9, 2020 0

The usc-e-shop (aka Collne Welcart e-Commerce) plugin before 1.9.36 for WordPress allows Object Injection because of usces_unserialize. There is not a complete POP chain. How to mitigate CVE-2020-28339 Time needed: 5 minutes. Follow the instructions, as Read more