CVE-2020-28040: WordPress vulnerability

November 9, 2020 0

WordPress before 5.5.2 allows CSRF attacks that change a theme’s background image. How to mitigate CVE-2020-28040 Time needed: 5 minutes. Follow the instructions, as they will assist you in mitigating the WordPress vulnerability that been reported Read more