CVE-2020-28038: WordPress vulnerability

November 9, 2020 0

WordPress before 5.5.2 allows stored XSS via post slugs. How to mitigate CVE-2020-28038 Time needed: 5 minutes. Follow the instructions, as they will assist you in mitigating the WordPress vulnerability that been reported in CVE-2020-28038. Install Read more