CVE-2020-9691: Magento vulnerability

Magento versions 2.3.5-p1 and earlier, and 2.3.5-p1 and earlier have a dom-based cross-site scripting vulnerability. Successful exploitation could lead to arbitrary code execution.

References

  • helpx.adobe.com/security/products/magento/apsb20-47.html
  • helpx.adobe.com/security/products/magento/apsb20-47.html
  • Share this information