CVE-2020-9664: Magento vulnerability

Magento versions 1.14.4.5 and earlier, and 1.9.4.5 and earlier have a php object injection vulnerability. Successful exploitation could lead to arbitrary code execution.

References

  • helpx.adobe.com/security/products/magento/apsb20-41.html
  • helpx.adobe.com/security/products/magento/apsb20-41.html
  • Share this information