CVE-2020-9466: WordPress plugin vulnerability

Share this with people that should know this:

The Export Users to CSV plugin through 1.4.2 for WordPress allows CSV Injection.

References

  • wpvulndb.com/vulnerabilities/10094
  • www.getastra.com/blog/911/plugin-exploit/csv-injection-in-export-users-to-csv-wordpress-plugin/
  • www.jinsonvarghese.com/csv-injection-in-export-users-to-csv-plugin/
  • Share this with people that should know this: