CVE-2020-25378: WordPress vulnerability

WordPress Plugin Store / AccessPress Themes WP Floating Menu V1.3.0 is affected by: Cross Site Scripting (XSS) via the id GET parameter.

References

  • zeroaptitude.com/misha/wordpress-plugin-bug-hunting-part-2/
  • Share this info: