Cheat sheets

CVE-2020-20626: WordPress plugin vulnerability

Share this with people that should know this:

lara-google-analytics.php in Lara Google Analytics plugin through 2.0.4 for WordPress allows authenticated stored XSS.

References

  • blog.nintechnet.com/zero-day-vulnerability-exploited-in-wordpress-lara-google-analytics-plugin/
  • Share this with people that should know this: