Cheat sheets

CVE-2020-20625: WordPress plugin vulnerability

Share this with people that should know this:

Sliced Invoices plugin for WordPress 3.8.2 and earlier allows unauthenticated information disclosure and authenticated SQL injection via core/class-sliced.php.

References

  • blog.nintechnet.com/multiple-vulnerabilities-in-sliced-invoices-plugin/
  • Share this with people that should know this: