Cheat sheets

CVE-2020-17362: WordPress vulnerability

Share this with people that should know this:

search.php in the Nova Lite theme before 1.3.9 for WordPress allows Reflected XSS.

References

  • themes.trac.wordpress.org/browser/nova-lite/1.3.9/readme.txt?rev=134076
  • Share this with people that should know this: