CVE-2020-13892: WordPress plugin vulnerability

Share this with people that should know this:

The SportsPress plugin before 2.7.2 for WordPress allows XSS.

References

  • wpvulndb.com/vulnerabilities/10257
  • Share this with people that should know this: