CVE-2020-12635: Magento vulnerability

Share this with people that should know this:

XSS exists in the WebForms Pro M2 extension before 2.9.17 for Magento 2 via the textarea field.

References

  • anothernetsecblog.com/magento-2-extension-security/
  • mageme.com/magento-2-form-builder.html
  • Share this with people that should know this: