CVE-2020-12462: WordPress plugin vulnerability

The ninja-forms plugin before 3.4.24.2 for WordPress allows CSRF with resultant XSS.

References

  • wordpress.org/plugins/ninja-forms/#developers
  • Share this information