Cheat sheets

CVE-2020-11731: WordPress plugin vulnerability

Share this with people that should know this:

The Media Library Assistant plugin before 2.82 for WordPress suffers from multiple XSS vulnerabilities in all Settings/Media Library Assistant tabs, which allow remote authenticated users to execute arbitrary JavaScript.

References

  • wordpress.org/plugins/media-library-assistant/#developers
  • Share this with people that should know this: